动态GP SSRS报告部署问题

如果您正在尝试部署SQL Server Reporting Services报告(SSR)并且它保持失败,请注意您没有权限,可能是因为您有SQL Express。

动态GP.错误消息:您没有安全访问您希望部署报告的位置 

SQL Express Editions不支持使用SSRS进行报告部署。它只适用于SQL Server 2012,2014或2016标准或企业版。

微软网站

这是Microsoft Compustrousource的说法。注意未列出SQL Express。

如果您有其他问题,或者在SQL Server上使用信息和定价,请联系我们 [email protected]

 

发表评论